Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

Message "ce site est en construction" malgré modif

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
Ssm18

sam. mai 28, 2005 11:14 pm  

Bonjour,

Malgré le fait que j'ai supprimé le fichier index.htm à la racine de monsite www.ssm18.com, la page d'accueil d'origine indiquant que le site est en construction apparait toujours... J'ai pourtant mis en place un fichier index.php valide (http://www.ssm18.com/index.php donne le résultat escompté)

=> Quelqu'un a-t-il déjà rencontré ce problème ? Le cas échéant, commet a-t-il été résolu ?

=> Y aurait-il un système de cache des pages sur le serveur ?

Merci d'avance de toute aide possible...

Jusepe

dim. mai 29, 2005 5:22 pm  

Supprime le cache de ton internet explorer

Cathy
Débutant
Débutant
Messages : 15
Localisation : Oise
Contact :

lun. mai 30, 2005 12:03 am  

Bonsoir,

en effet, ton site fonctionne bien et j'arrive bien sur ta page d'accueil

Cathy

Ssm18

ven. juin 03, 2005 3:18 am  

Bonsoir,

Le problème a été momentanément résolu en cliquant sur un lien de l'espace client destiné à supprimer le fichier index.htm au bout d'une heure (je précise que le cache a déjà été vidé plusieurs fois)

Effectivement à ce moment cela fonctionnait bien... Par contre dès le lendemain même problème !!

Quelqu'un a une idée ?

Jusepe

ven. juin 03, 2005 8:22 am  

Tu as du faire une erreur quand tu as supprimer la page d'accueil par ftp car cela marche tout seul normalement.

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités