Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

Diaporama pge intro

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
Ileol
Débutant
Débutant
Messages : 6

ven. sept. 15, 2006 1:00 pm  

Bonjour,

J'ai creé un diaporama avec power point que j'aimerai mettre en page d'intro de mon site.

Je l'ai transferé vers l'hebergement et mon site démarrait bien avec cette page d'intro.

Le probleme c'est que quand je clique sur "passez l'intro" ça me redirige vers le début du diaporama d'entrée !

Comment dois-je m'y prendre pour que quand je clique sur passez intre j'aille sur mon site web !

Merci de votre aide.

istrya
Expert
Expert
Messages : 303

dim. sept. 17, 2006 5:54 pm  

Salut,
pourrais tu passer l'addresse de ton site, histoire que l'on puisse t'aider plus facilement?

Ileol
Débutant
Débutant
Messages : 6

lun. sept. 18, 2006 10:46 am  

c'est www.aix-en-provence-water-polo.com.

j'ai enlevé la page d'intro si il faut que je le remette tient moi au courant.

Il y a quelque temps tu m'avais repondu pour un jukebox, j'ai essayé. Chez moi la musique fonctionne mais apparement chez les autres non.
Si tu vois le problème peux tu la aussi me donner un coup de main ?
Merci beaucoup.

istrya
Expert
Expert
Messages : 303

mar. sept. 19, 2006 9:50 am  

Salut,
Déjà, un p'tit truc pas trop grave, mais tu as fait une faute de frappe en postant le lien de ton site (tu as rajouté un point à la fin) qui me demandé un mot de passe, mais le problème venait du lien pas du site :p.
Il vaut mieux que tu remettes la page d'intro, mais tu peux lui donner un autre nom et me refiler l'adresse que je puisse essayé de voir d'où vient le problème.
Pour le jukebox, je vois que tu utilises un fichiers RMP qui si je ne me trompe est de realplayer... enfin, bref, lorsque je clique sur le DJ, je tombe sur une erreur 404 qui me dit que le fichier n'existe pas, essayes déjà de vérifier si tu l'as bien placé dans le répertoire htdocs sur ton hébergement. Aussi, j'avais eu le problème qu'apparement, les serveurs HD sont configurés pour envoyer certains médias (les fichiers html, pdf, php, asp, etc.) je ne sais pas s'il y a eu des changements entretemps, mais essayes de voir si ça ne vient pas de là en posant la question à un technicien via ton panneau d'administration. Je crois avoir une solution pour contourner ce filtrage, mais il faudrait que je la teste.

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités