Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

probleme entre formule domaine et basic

Foire aux questions
sebbricoltout
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

ven. nov. 20, 2009 10:54 am  

Bonjour,

j'ai pris recement un hébergement avec nom de domaine en formule basic, je n'arrivait pas à transférer mon site sur le seveur car celui ci est trop volumineux. J'ai voulu changer de formule mais j'ai du me tromper car je suis sur une formule domaine uniquement maintenant.

Comment faire pour reprendre ma formule initiale?
Est-ce que je vais devoir repayer cette formule alors que je l'ai payé il y a une semaine?

Merci d'avance.

Daniel

ven. nov. 20, 2009 11:35 am  

Bonjour.

Je vous invite à appeler le service commerciale au : 08 26 102 413

sebbricoltout
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

ven. nov. 20, 2009 11:49 am  

Merci.

Par contre je tombe sur une messagerie, est-ce qu'il y a des horaires pour contacter le service commerciale?

adminforum
Administrateur
Administrateur
Messages : 722

dim. nov. 22, 2009 9:25 pm  

bonjour,

09h00 12h 00

14h00 17h00


cdt.
Laurent Helm
Division Technique
Documentations VPS: http://wiki.lws-hosting.com/doku.php/vps
Hebergeur-Discount: http://www.hebergeur-discount.com
LWS : http://www.lws.fr/
Twitter : http://twitter.com/Lwshosting
Facebook : https://www.facebook.com/lws.fr

Terra
Débutant
Débutant
Messages : 3
AntiSpam : - Non -

lun. janv. 25, 2010 3:26 pm  

Après le transfert d'un compte sur formule Basic par une formule domaine, je n'arrive plus a faire fonctionner le nom de domaine.
Via le FTP du compte administrateur: affiche un répertoire web qui ne correspond pas au répertoire web du compte site du client.
en affichage navigateur: adresse ip partagée. Plus de 72heures s'est écoulées bien sur, le problème dure depuis 2 semaines, j'ai même entretemps rebasculer l'IP vers LWS puis à nouveau vers mon serveur mais rien n'y fait!!! Les mails fonctionnent mais l'envoi du site est IMPOSSIBLE.
Merci pour l'obtention d'une réponse.

Daniel

mar. janv. 26, 2010 10:58 am  

Bonjour.

Avez-vous appelé le service technique ou ouvert un ticket depuis l'espace client ?

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités