Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

motoCMS PHP ZEND

Ici, parlez de développement Asp, Php, Asp.net, Mysql / Access, / sql serveur, de bases de données et de développement.
tebdegnou
Débutant
Débutant
Messages : 1
AntiSpam : - Non -

ven. janv. 16, 2015 11:09 pm  

Bjr a tous, après avoir tente a de très nombreuse reprises de vous envoyer un mail: Not allowed block by MS , le Mod_security dois être trop efficace :mrgreen: , je me résous a faire ce post

je souhaite utiliser un CMS intitulé MotoCMS dont voici les prérequis:

PHP version 5.2, 5.3 or 5.4;
Zend Optimizer version 3.3 (for PHP 5.2) or Zend Guard Loader (for PHP 5.3 or PHP 5.4).

J'ai bien vu que la version 5.4 était supporté mais je n'ai pas vu d'infos sur le Zend Guard Loader.
Cet outil est il disponible dans votre offre hebergement lws perso
Merci

Avatar de l’utilisateur
Sylvain - LWS
Modérateur
Modérateur
Messages : 616
AntiSpam : - Non -

mar. janv. 20, 2015 8:11 am  

Bonjour,

Zend Guard Loader est actif sur nos offres d'hébergement.
Vous pouvez visualiser leurs configurations, pour l'offre LWS Starter par exemple, via ce lien : http://starter.lws.fr/
Sylvain
Service technique LWS
http://www.lws.fr

Rubrique d'aide LWS : http://aide.lws.fr
Les nouveautés : http://blog.lws-hosting.com

Noms de domaine, hébergement web, serveurs dédiés, e-commerce, SMS par internet ...

  •   Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité