Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

Soucis mis en place VPS [Resolu]

Ici, parlez de vos serveurs VPS & dédié Linux.
aero
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

mer. nov. 18, 2015 1:28 pm  

Bonjour,

j'ai deja eu un vps, a l'epoque j'avais les anciennes interfaces, et la j'ai un bug je ne sais d'ou vient l'erreur.

j'ai commande un vps, + nom de domaine.

j'ai tout reçu, je suis allé sur ISP config, j'ai crée un client, attribue le serveur au nom de domaine, crée un ftp , et 2 adresses mails au nom du nom de domaine, et je peux accéder a mes mails sans soucis.
J'ai uploade des fichiers, mais j'arrive toujours sur la page LWS qui m’indique que le nom a été acheté, et tout le texte explicatif..
J'ai en dernier lieu, mis l'adresse IP du serveur dans les paramètres DNS du nom de domaine, mais cela n'a rien fait,.

Ou est mon erreur ?

Merci

Avatar de l’utilisateur
Damien - LWS
Modérateur
Modérateur
Messages : 123
AntiSpam : - Non -

mer. nov. 18, 2015 2:42 pm  

Bonjour,

cela est dure à dire sans avoir accès à la configuration mise en place. Pouvez vous me communiquer votre nom de domaine ? Si vous ne désirez pas le communiquer sur ce forum, vous pouvez ouvrir un ticket d'incidence et vous aurez une réponse dans la journée.

En attendant vous pouvez consulter notre rubrique d'aide :
https://aide.lws.fr/base/Serveurs-dedie ... kx_tXUR9Bc

cdt.
Damien
Service Technique LWS

Rubrique d'aide LWS : http://aide.lws.fr/
Les nouveautés : http://blog.lws-hosting.com/

Noms de domaine, hébergement web, serveurs dédiés, e-commerce, SMS par internet ...
Twitter : http://twitter.com/lwshosting

aero
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

mer. nov. 18, 2015 8:22 pm  

c'est le site passion-eso.com
après le changement dns, j'ai vu que j'arrivais toujours sur la page lws, mais avec le bandeau vert.
Je voulais remettre les dns d'origine, mais du coupe j'attends votre retour.
Merci

Avatar de l’utilisateur
Damien - LWS
Modérateur
Modérateur
Messages : 123
AntiSpam : - Non -

jeu. nov. 19, 2015 9:55 am  

Bonjour,

La page avec le message "Welcome to your website!" sur un bandeau vert est la page index.html créée par défaut par le panel ISPconfig. Donc votre domaine est bien redirigé sur votre VPS. Avez vous uploader votre site en FTP (https://aide.lws.fr/base/Serveurs-dedie ... -ISPConfig) ? Si oui, il vous suffit de supprimer cette page et de la remplacer par votre propre fichier index.

cdt.
Damien
Service Technique LWS

Rubrique d'aide LWS : http://aide.lws.fr/
Les nouveautés : http://blog.lws-hosting.com/

Noms de domaine, hébergement web, serveurs dédiés, e-commerce, SMS par internet ...
Twitter : http://twitter.com/lwshosting

aero
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

jeu. nov. 19, 2015 11:29 am  

Ah ben ça marche !! :)
j'avais oublier d’enlever le fichier index....hmmmm....bon...on a rien vu ! :)
Merci a vous en tout cas.

  •   Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité