Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

Service Unavailable [resolut]

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
baioko

sam. juin 10, 2006 11:23 am  

Depuis quelques heure, j'ai cette erreur "Service Unavailable" qui m'apparait pratiquement a chaque fois que je veux naviguer sur mon site.

Je voudrais savoir ce qu'il ce passe, merci.

PS: je suis propriétaire de zebar.net

MaTaZ
Débutant
Débutant
Messages : 3

sam. juin 10, 2006 6:28 pm  

J'ai le même problème, mais ça ne fonctionne plus que depuis cet aprés-midi.

Je pense que l'un de leurs serveurs est tombé en panne, car je n'ai plus accés ni au FTP, ni au site, ni a mes mails, ni a la partie administration du site! Pas de message d'erreur ... seulement ... rien du tout!

A voir si ça va s'arranger d'ici ce soir, en tout cas ça serait sympa que quand il y a une panne comme celle-ci, que les technicien (ou quelqu'un d'autre), le fassent savoir immédiatement dans "l'état du service". Car si c'est censé nous renseigner sur l'état du dit service, il serait bien que ça soit fait avant qu'il refonctionne, sinon ça sert a rien (d'ailleurs même les graphiques de le page d'etat du service ne s'affichent plus, a la limite c'est le meilleur indicateur de santé des serveurs lol).

istrya
Expert
Expert
Messages : 303

dim. juin 11, 2006 7:54 am  

C'était une panne de clim au datacenter apparement (d'après le mail qui a été envoyé). Y'a pas que les vieux qui souffrent de la canicule.

Les serveurs étaient à nouveau en ligne le soir.

adminforum
Administrateur
Administrateur
Messages : 722

lun. juin 12, 2006 12:37 pm  

Voici les explications données par Telecity:

Nous avons subit un problème de climatisation sur le data center d'Aubervilliers (TELECITY) . Les quatres climatisations qui devaient maintenir la salle sont tombées suite à la météo exeptionnelle de cet après midi.


Nous mettons chaque été un plan d'alerte pour nous permettre de prévénir cette situation. Les équipes de maintenance sont intervenues dans les minutes qui ont suivit la panne et nous avons pu remettre les différentes armoires de climatisations en route en quelques heures

L'ensemble des serveurs ont continués à fonctionnés durant cette période mais n'était pas visible sur l'Internet. Les routeurs CISCO se sont mis en sécurité lorsque la température de la salle réseau est monté à 47°.

Nous attendons le résultat des investigations sur l'origine du problème et nous communiquerons alors cette information.

Durée: 16:30 à 20:00

Appels téléphoniques traité par le centre de support LWS: 9426



Compléments d'informations 12.06.06 : L'arrêt des climatisations est due à une chaleur exessive sur les condensateurs situés à l'extérieur. Nous avons mis en oeuvre un arrossage permanent des condensateurs et nous ne devrions plus avoir de problème. En Août 2003, nous avions déja utilisé ce système qui à fonctionner correctement.
Laurent Helm
Division Technique
Documentations VPS: http://wiki.lws-hosting.com/doku.php/vps
Hebergeur-Discount: http://www.hebergeur-discount.com
LWS : http://www.lws.fr/
Twitter : http://twitter.com/Lwshosting
Facebook : https://www.facebook.com/lws.fr

Alex
Débutant
Débutant
Messages : 33

lun. juin 12, 2006 11:24 pm  

ca te le fait a quelle heure et combien de tps ? car c peut etre tout simplement une maintenance journaliere !
Alex
Webmaster heureux d'être chez HD !

adminforum
Administrateur
Administrateur
Messages : 722

mar. juin 13, 2006 8:34 am  

Envois un message au support technique, il y a 2 possibilités:

> ton site fait des erreurs de prog ( uniquement si c asp ou asp.net )
> ton site fait beaucoup de simultannées

Le site bloque 20min maximum pour service unvalable .

Solution:
Contacte le support et demande que l'on mette ton site en pool d'application isolé cela va regler ton probleme definitivement.
Laurent Helm
Division Technique
Documentations VPS: http://wiki.lws-hosting.com/doku.php/vps
Hebergeur-Discount: http://www.hebergeur-discount.com
LWS : http://www.lws.fr/
Twitter : http://twitter.com/Lwshosting
Facebook : https://www.facebook.com/lws.fr

Avatar de l’utilisateur
Jester
Débutant
Débutant
Messages : 18
Contact :

mar. juin 13, 2006 1:44 pm  

> ton site fait beaucoup de simultannées
Je suis en réseau avec 2 PC, et il arrive qu'on se connecte sous 2 pseudos différents à partir des 2 ordis (2 personnes différentes) mais donc avec la même IP internet.

Est ce que ceci peut expliquer celà ?

Si oui, comment vont faire les membres qui se connectent d'une même passerelle ou bien d'un secteur avec des IP fixes (qui redondent assez souvent) ?


Merci à vous.

istrya
Expert
Expert
Messages : 303

mar. juin 13, 2006 4:58 pm  

Je crois qu'une connection simultannée c'est plutôt lorsque plusieurs personnes réclames en même temps des ressources du même type (connection à la base de donnée) en un temps très proche qui fait par exemple qu'au lieu d'une connection, il y en a plusieurs.

Par contre, sur mon site je n'ai plus de problèmes de "Service Unavaible".

Avatar de l’utilisateur
Jester
Débutant
Débutant
Messages : 18
Contact :

mar. juin 13, 2006 5:58 pm  

Je viens de testé à nouveau. L'autre PC est connecté avec un pseudo différent du mien, je me connecte au forum et les images ne s'affichent pas... L'autre personne ferme la fenêtre IE, je rafraichis la page, ça fonctionne parfaitement...

adminforum
Administrateur
Administrateur
Messages : 722

mer. juin 14, 2006 8:43 am  

Un technicien à reglé ton probleme en mettant ton site en isolation il n'y aurra plus ce type de probleme.

Prend contact directement avec un technicien le prochain coup car sur le forum les utilisateurs ne reglent pas les serveurs .
Laurent Helm
Division Technique
Documentations VPS: http://wiki.lws-hosting.com/doku.php/vps
Hebergeur-Discount: http://www.hebergeur-discount.com
LWS : http://www.lws.fr/
Twitter : http://twitter.com/Lwshosting
Facebook : https://www.facebook.com/lws.fr

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités