Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

bug général

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
sevestre cedric

lun. janv. 31, 2011 1:32 pm  

Message par Karen - LWS
Bonjour,

Nous avons subi une attaque ce week end, d'où l'indisponibilité de notre site de vente et de certains services.

L'attaque a été canalisée sans dégât, mais nous avons mis en place une protection qui bloque l'accès à nos services pour certaines plages IP.

Donnez nous votre adresse IP ici, afin de la débloquer.

Pour connaitre l'IP de votre poste, rendez vous ici : http://mon-ip.com/

Cordialement

Bonjour,
Je vous donne mes 2 adresse IP:

182.52.55.70
et
223.207.185.62

Je suis en Thaïlande, et j' ai le besoin urgent de recevoir et mettre a jours mes sites hébergé chez vous.
Merci de débloquer mes deux adresses IP pour pouvoir y accédée.

Cordialement,
Cédric.

christophesamui
Débutant
Débutant
Messages : 2
AntiSpam : - Non -

lun. janv. 31, 2011 4:43 pm  

Je suis aussi en Thaïlande, je n ai pas d hébergement, juste un nom de domaine, mais je n ai plus acces a mes mails contact@samuipics.com, ni au site lws...
le non accès a mon mail est très dommageable....

mon ip 223.207.25.177


Merci pour votre aide

Avatar de l’utilisateur
Franck - LWS
Modérateur
Modérateur
Messages : 22
AntiSpam : - Non -

lun. janv. 31, 2011 4:59 pm  

Bonjour,

Vos classes IP 118.SPAM.SPAM.SPAM / 182.SPAM.SPAM.SPAM / 223.SPAM.SPAM.SPAM et 180.SPAM.SPAM.SPAM ont bien été débloqués par nos services, vous avez donc à nouveau un accès normal à vos sites et aux services associés.

Nous vous remercions de votre compréhension.

Cordialement,
Franck
Service Technique LWS

Twitter : https://twitter.com/lwshosting

titi01
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

lun. janv. 31, 2011 5:06 pm  

Bonjour,

J'arive sur une toute nouvelle interfase pour envoyer mes fichiers (mise à jour), je suis parvenus à envoié une page de mon site mais c'est lent très lent ensuite je rentre dans un répertoire et sa bloc à 40% et ensuite je revient au début et sa recommence, sa marche pas

Pour vérification voici mon IP 80.201.146.58

Merci
Dernière modification par titi01 le lun. janv. 31, 2011 5:23 pm, modifié 1 fois.
Image

Avatar de l’utilisateur
Franck - LWS
Modérateur
Modérateur
Messages : 22
AntiSpam : - Non -

lun. janv. 31, 2011 5:22 pm  

Bonjour,

La lenteur vient de la propagation, tout va redevenir normal au cours des prochaines 24h.

Cordialement,
Franck
Service Technique LWS

Twitter : https://twitter.com/lwshosting

titi01
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

lun. janv. 31, 2011 5:27 pm  

Bonjour,

La lenteur vient de la propagation, tout va redevenir normal au cours des prochaines 24h.

Cordialement,
Oups, j'édite en même tempe, désolé je revient dans 24H
Image

crpechepassion
Débutant
Débutant
Messages : 2
AntiSpam : - Non -

lun. janv. 31, 2011 5:41 pm  

Bonjour

je suis au Costa rica, je n'ai plus acces a mes courriers ni a mon site ?
mon adresse IP est 201.237.180.138
Bon courage ! je vous envoie un peu de soleil !!!!

chinfabien
Débutant
Débutant
Messages : 13
AntiSpam : - Non -

lun. janv. 31, 2011 5:59 pm  

Bonjour

Voici mon adresse IP

Votre adresse IP est : 123.50.123.134

je reside en polynesie francaise et j'ai 3 sites heberges chez vous
Merci pour le necessaire

superfroggy
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

lun. janv. 31, 2011 9:01 pm  

Je suis sur la Nouvelle Zelande et mon site est bloque depuis plusieur jours de meme pour mon webmail

Mon Ip address: 119.224.75.86

Thanks...

titi01
Débutant
Débutant
Messages : 4
AntiSpam : - Non -

lun. janv. 31, 2011 9:49 pm  

Bonjour,

Voila c'est régler, merci à toute l'équipe Lws.

A bientôt
Image

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités