Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

le lien de connexion admin www.monsite.com/wp-admin affiche le code source de mon tableau de bord

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
Picane
Débutant
Débutant
Messages : 1
AntiSpam : - Non -

ven. oct. 11, 2019 4:23 pm  

Bonjour,

j'ai vraiment besoin d'aides, j'ai migré mon site dans un repertoire sur mon espace d'hebergement LWS, j'ai bien suivi les étapes et j'ai meme verifié à partir de mon espace LWSPANEL que tous les dossiers de mon site ont été bien chargés dans le repertoire mais voilà ,comme mis dans le titre, le lien de connexion admin "www.monsite.com/wp-admin" affiche le code source de mon tableau de bord au lieu d'afficher le tableau de bord.et pareil pour URL du site. j'ai besoin d'aide, mon site doit être opérationnel aujourd'hui.

Avatar de l’utilisateur
Aurélien - LWS
Débutant
Débutant
Messages : 10
AntiSpam : - Non -

lun. oct. 14, 2019 9:31 am  

Afin de pouvoir analyser votre problème, pourriez-vous me communiquer votre identifiant LWS ou un nom de domaine afin que je puisse visualiser votre configuration. Ce type de problème peut être lié notamment à des directives dans le fichier htaccess ou à un hébergement n'acceptant pas le fonctionnement du PHP (Formule domaine par exemple)
Aurélien
Service technique LWS
http://www.lws.fr

Rubrique d'aide LWS : http://aide.lws.fr
Les nouveautés : http://blog.lws-hosting.com

Noms de domaine, hébergement web, serveurs dédiés, e-commerce, SMS par internet ...

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 16 invités