Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

pb sur mon site!!??

Ici vous pouvez poser vos questions techniques, les problemes que vous rencontrez (publication de votre site, configuration dns des domaines...)
Invité

mer. sept. 08, 2004 8:59 pm  

:?: Bonjour,

je vien de vous acheter un .com avec votre formule basic.

Cependant je n'arrive pas à aller sur ce site!!!

J'ai transféré la totalité du site sur le server FTP et rien ne marche quand je tappe l'adresse : http://www.loos2crew.com

si vous pouvez m'orienter sur le sujet, ce serait sympa.

merci d'avance.

Jusepe

dim. sept. 12, 2004 12:14 pm  

Tout marche !

Cela devait etre le temps de propagation des dns 24h !

Invité

dim. nov. 21, 2004 4:41 pm  

bonjour tout le monde,

je suis hébergé sur www.hebergeur-discount.com. Mon site (www.loos2crew.com) est entièrement en flash. je souhaite lire de la vidéo sur mon site. et apparement hebergeur-discount ne le permet pas!

je tiens a préciser que mon application marche à la perfection sur d'autre site (hébergeur). Mais pas sur hébergeur discount, je voulais donc savoir si le ou les webmaster comptaient faire quelque chose?? ou si il y avait un moyen de contourner ce problème?

merci d'avance.

Jusepe

dim. nov. 21, 2004 4:44 pm  

Flash c'est coté client pas serveur alors je vois meme pas le probleme pour ta video !

Invité

dim. nov. 21, 2004 6:31 pm  

Flash c'est coté client pas serveur alors je vois meme pas le probleme pour ta video !
en ce qui concerne cette affirmation, permet moi d'en douter!


Car mon appli vidéo marche parfaitement sur un autre serveur et pas sur HD. et cela a été testé avec le meme PC en l'occurence le mien!

Site ou cela marche (temporaire) : http://idclair.net/crew/video.html

mon site ou cela ne marche pas : www.loos2crew.com dans la rubrique vidéos.

donc si une réponse peut etre donnée je suis preneur!

merci d'avance.

Invité

lun. nov. 22, 2004 10:07 pm  

pas de réponse pour éclairer une ame en détresse????

Jusepe

mar. nov. 23, 2004 6:34 pm  

C'est simple ton fichier flash appelle un composant serveur ? ou quelque chose de particulier ?

Invité

mar. nov. 23, 2004 9:16 pm  

non, il appel une viodéo qui se trouve sur mon site ... de plus je ne pense pas qu'il y ai besoin de quoi que ce soit car en local mon site marche parfaitement et je n'ai pas de serveur installé sur ma machine!

Invité

jeu. nov. 25, 2004 8:49 am  

Pas de réponse a me donner?

Jusepe

ven. nov. 26, 2004 6:45 pm  

Donc c'est bien ce que je dis si tu peux lire ta video en tappan: http://monsite.com/video.avi alors que ton programme flash arrive pas à y acceder c'est qu'il y a un probleme de chemin ou d'adresse dans ton appli flash.

UNE CHOSE EST SURE CE N'EST PAS UN PROBLEME SERVEUR. C'est tout simplement IMPOSSIBLE le flash ne demande pas de ressource serveur en tout cas pas dans ton cas.

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités