Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

[ Résolu ] J'ai un probleme, enfin plusieurs ....

Vous avez des questions sur les noms de domaine ? Création, Transfert ? Vous avez besion d'une extension speciale ?
moiben

lun. janv. 10, 2011 3:26 pm  

Bonjour,
j'ai plusieurs petits soucis ...
Mon nom de domaine, ne doit pas etre correctement configuré car sur firefox, mon "http://www.monsite.fr" ne fonctionne pas, alors que "http://monsite.fr" fonctionne. Sur IE, rien a dire, cela fonctionne correctement.
Ensuite, j'ai un ndd en .com chez un autre hebergeur, et ce ndd n'arrive pas a pointer vers mon ndd lws, del'autre coté, le support de l'autre hebergeur, m'a dit que tout etait paramétré correctement....
Que faire ???
Ai-je fait une erreur en venant chez vous ???

Benjamin.

Avatar de l’utilisateur
Franck - LWS
Modérateur
Modérateur
Messages : 22
AntiSpam : - Non -

lun. janv. 10, 2011 4:33 pm  

Bonjour,

Je pense qu'il va être extrêmement délicat de vous aider directement via ce forum, votre problème peut avoir plusieures sources diverses et variées ( mauvaise configuration du domaine en terme de zones DNS Cname, WWW, problème de redirection etc )

Je vous invite à contacter directement le service technique afin de vérifier la configuration de votre domaine.

Pour contacter notre service technique, je vous invite à suivre la procédure décrite ici :

http://wiki.lws-hosting.com/doku.php/co ... _incidence

Cordialement
Franck
Service Technique LWS

Twitter : https://twitter.com/lwshosting

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités