Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

Probleme

Vous avez des questions sur les noms de domaine ? Création, Transfert ? Vous avez besion d'une extension speciale ?
jolans
Débutant
Débutant
Messages : 6

mar. déc. 15, 2009 7:42 pm  

Bonsoir ça fais maintenant 15 jours que j'attends de pouvoir changer les Dns de mon nom de domaine
sans succés .

Le seul message auquel j'ai le droit c'est :
Vous ne pouvez pas faire cela pour le moment !

Alors vous êtes bien gentil au service technique , quand vous me parlez de propagation de Dns ..alors que je parle uniquement d'un probleme dans l'espace client..il serait peux être temps de remettre les choses en route du coté de LWS non?

ca fais maintenant le 3eme probleme que je rencontre.
Il y à soit un manque de professionnalisme , soit un soucis qui n'a pas était cité , auquel cas , j'aimerais être informé au moins par E-mail .

Merci de réparer ça au plus vite

http://www.real-white.fr

adminforum
Administrateur
Administrateur
Messages : 722

mar. janv. 05, 2010 9:25 pm  

Bonjour,

Pour un .fr allez ici:

http://www.afnic.fr/outils/zonecheck


Il faut que les serveurs soient correctement installées sinon l'afnic refuse tout changement .

cdt.
Laurent Helm
Division Technique
Documentations VPS: http://wiki.lws-hosting.com/doku.php/vps
Hebergeur-Discount: http://www.hebergeur-discount.com
LWS : http://www.lws.fr/
Twitter : http://twitter.com/Lwshosting
Facebook : https://www.facebook.com/lws.fr

Terra
Débutant
Débutant
Messages : 3
AntiSpam : - Non -

lun. janv. 25, 2010 1:35 pm  

Bonjour, un de mes clients avait un hébergement+nom domaine sur lws, je l'ai basculé sur mon serveur ses bals fonctionnent par contre les données web, attérissent je ne sais ou, car l'accès web/ qu'il me donne sur ftp ne correspond pas au répertoire réel. Lorsque je tape le chemin de l'objet envoyé voici sa réponse:
Not Found
The requested URL /ascreen.jpg was not found on this server.
Apache/2.2.3 (Debian) PHP/5.2.0-8+etch13 mod_ssl/2.2.3 OpenSSL/0.9.8c Server at http://www.xxxxxx.com Port 80

IspConfig et ce malgré les effacements garde tout en mémoire poubelles vides y compris, dont il me signale un SSL, 2 noms de domaine pour le client, sauf que c'est des tentatives précédentes qui ne devraient plus exister!!!

Chaque fois que des mises sont faites sur le serveur LWS il y a toujours des pertes de données, un autre site que j'ai envoyé samedi a disparu le dimanche!!! JE SUIS FATIGUEE.
Et merci de ne pas me servir le même discours voir wiki machin, les vidéos, car bien sur comme beaucoup ici nous avons bien appris nos leçons!!!!

  •   Information
  • Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité