Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

La recherche a retourné 4 résultats

Aller sur la recherche avancée

par titi01
lun. janv. 31, 2011 9:49 pm
Forum : Support / Entreaide technique
Sujet : bug général
Réponses : 97
Vues : 41880

Re: bug général

Bonjour,

Voila c'est régler, merci à toute l'équipe Lws.

A bientôt
par titi01
lun. janv. 31, 2011 5:27 pm
Forum : Support / Entreaide technique
Sujet : bug général
Réponses : 97
Vues : 41880

Re: bug général

Bonjour,

La lenteur vient de la propagation, tout va redevenir normal au cours des prochaines 24h.

Cordialement,
Oups, j'édite en même tempe, désolé je revient dans 24H
par titi01
lun. janv. 31, 2011 5:06 pm
Forum : Support / Entreaide technique
Sujet : bug général
Réponses : 97
Vues : 41880

Re: bug général

Bonjour, J'arive sur une toute nouvelle interfase pour envoyer mes fichiers (mise à jour), je suis parvenus à envoié une page de mon site mais c'est lent très lent ensuite je rentre dans un répertoire et sa bloc à 40% et ensuite je revient au début et sa recommence, sa marche pas Pour vérification v...
par titi01
dim. janv. 30, 2011 1:48 pm
Forum : Support / Entreaide technique
Sujet : bug général
Réponses : 97
Vues : 41880

Re: bug général

Bonjour, Mon problème est que je parviens à me connecter via le panel à l'interface de gestion ( e-mail, sauvegarde, etc...) mais je n'arrive pas à accéder à mes données afin de fer une mise à jour de mon site, tout le reste marche normalement, lorsque que je tente dit arrivé je n'ai que la bannière...