Forum : Lws & Hebergeur-discount

Hébergement web, nom de domaine et serveur dédié.

La recherche a retourné 5 résultats

Aller sur la recherche avancée

par denisp
mar. mai 04, 2010 4:20 am
Forum : PHP / ASP / ASP.NET / MySQL / ACCESS et Frontpage
Sujet : php myadmin problem
Réponses : 1
Vues : 1932

Re: php myadmin problem

Je voudrai supprime le php my admin car je ne sais pas comment utilise se genre de language je voudrai tout simplement creer mon site web le plus facilement possible.. quelque peut il m aide stp. car depuis je n arrive plus a aller sur le site web LWS quand je mettrai mon login lws -xxxx il me dise ...
par denisp
mar. mai 04, 2010 3:56 am
Forum : PHP / ASP / ASP.NET / MySQL / ACCESS et Frontpage
Sujet : php myadmin problem
Réponses : 1
Vues : 1932

php myadmin problem

Bonjour

J ai un souci par erreur j ai clique sur PHP my admin installation
et depuis je n arrive plus a acceder a mon espace LWS .
Pourquoi ??
par denisp
mar. avr. 20, 2010 5:36 am
Forum : Nom de domaine | Transferts de domaines
Sujet : Suppression nom de domaine
Réponses : 2
Vues : 1567

Re: Suppression nom de domaine

£Bonjour j ai un problem

il me dise que : le domaine n est pas creer par nos service ou que nos service n est pas creer sur leur serveur

je ne comprend pas trop quelque un puisse m aide svp.
par denisp
mar. avr. 20, 2010 5:06 am
Forum : Support / Entreaide technique
Sujet : probleme de transfert nom de domaine
Réponses : 2
Vues : 1368

Re: probleme de transfert nom de domaine

Bonjour J ai aussi le meme probleme j ai achet depuis le 11/04 et je n arrive pas a creer mon site web je ne suis pas tres fort dans ca je l admet , mais je n arrive pas a comprendre pk depuis le 12/04 il me dise transfer de domaine . En attente de confirmation de la part du contact administratif (V...
par denisp
lun. avr. 19, 2010 7:01 am
Forum : FAQ (Foire aux questions)
Sujet : probleme sur l'activation de mon domaine [Ok]
Réponses : 4
Vues : 2529

Re: probleme sur l'activation de mon domaine [Ok]

Bonjour
J ai aussi un problem

J ai pris une formule le 11/04 et depuis je n arrive pas a utulise le site web
il me dise que y a un porblem avec le domaine ..

Pouvez vs m aidez stp

merci